1. 首页 > 炒股学院

通达信海豚嘴选股公式(通达信如何条件选股)

通达信海豚嘴选股公式(通达信如何条件选股)

内容导航:
  • 有没有做外汇的分析师可以教授一下海豚张嘴公式的详细技术指标配置,回答符合再加分100。
  • 求高手 帮忙把大智慧的海豚欲张嘴(选股公式)改成通达信的
  • 求MACD指标在绿柱时 连续3天绿柱上升的选股公式
  • 急急急急急急急急急请问这个网站上怎么才能下载东西??
  • 通达信选股公式条件怎么设置方法
  • 如何将通达信的技术指标引入条件选股
  • 用的通达信软件 怎样把cyht设为条件选股
  • 1、有没有做外汇的分析师可以教授一下海豚张嘴公式的详细技术指标配置,回答符合再加分100。

    在交易软件上打开模版自己点击各技术指标,自己研究呗,我没有详细研究海豚交易法,但是其他很多指标都可以这样观察。

    2、求高手 帮忙把大智慧的海豚欲张嘴(选股公式)改成通达信的

    可以用

    Var1:=EMA(CLOSE,12)-EMA(CLOSE,26);
    Var2:=EMA(Var1,9);
    Var3:=Var1-Var2;
    Var4:=MA(CLOSE,4);
    Var5:=MA(CLOSE,20);
    Var6:=MA(CLOSE,62);
    Var7:=LLVBARS(Var4,4);
    Var8:=LLVBARS(Var6,30);
    Var9:=COUNT(Var7=1,10);
    选股:3<Var8<29 AND Var7=1 AND Var4>Var5 AND Var5>Var6 AND Var3>-0.022 AND Var9=1 AND SLOPE(Var6,5)<0.035;

    3、求MACD指标在绿柱时 连续3天绿柱上升的选股公式

    这样得条件编写成选股公式没有问题

    4、急急急急急急急急急请问这个网站上怎么才能下载东西??

    我看不到网址,如果你只是想下载网站上的图片的话就试试文件——另存为好了,祝你好运!

    5、通达信选股公式条件怎么设置方法

    1、打开通达信软件——功能——选股器——条件选股——选中某系统自带公式——加入条件——选择选股周期——执行选股(或选股入某一板块)——等待选股结果。
    2、打开通达信软件——功能——选股器——综合选股——找到选中某自编公式——加入条件——选股周期——执行选股——等待选股结果。
    其他选定的条件选股类似,稍稍摸索既能搞定。祝您好运。

    如果对您有帮助,请记得采纳答案,谢谢。

    6、如何将通达信的技术指标引入条件选股

    你把那3个公式写一下,一般来说要加上一个语句:
    XG: CON1 AND CON 2 AND CON3;
    这是对于有3种情况的

    7、用的通达信软件 怎样把cyht设为条件选股

    VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
    VAR2:=LLV(LOW,34);
    VAR3:=HHV(HIGH,34);
    SK: =EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
    SD: =EMA(SK,3);
    VAR4:=IF(CROSS(SK,SD),40,22);
    买进: VAR4;

    本文由作者发布,不代表本站立场,转载联系作者并注明出处:/cgxy/1657048362133795.html