1. 首页 > 同花顺如何显示跳空缺口

同花顺如何显示跳空缺口(k线跳空缺口怎么看)

内容导航:
  • 求同花顺的跳空缺口公式代码.
  • 如何在股票页面上显示跳空缺口线
  • 同花顺的软件跳空缺口选股怎么设置
  • 股票软件问题 我看见别人通达信K线图上都显示跳空缺口(一条灰线)这个怎么设置?
  • 同花顺怎样显示b,s点
  • 同花顺怎样显示b,s点?
  • 求同花顺的跳空缺口公式代码.

    您是想要跳空缺口公式代码的什么?是选股的指标吗?我对于您的意思并没有理解清楚。请再解释一下好吗?谢谢。

    如何在股票页面上显示跳空缺口线

    今天的大盘指数低开,站在5日均线上,上涨就有很好的支持。

    同花顺的软件跳空缺口选股怎么设置

    我不知道你要要这个公式干什么,所以直接把这个公式源代码给你,不懂Q我就行!
    ST:=L>=REF(H,1);
    XT:=H<=REF(L,1);
    QK:ST OR XT;

    股票软件问题 我看见别人通达信K线图上都显示跳空缺口(一条灰线)这个怎么设置?

    在主图中加入以下源码;
    {跳空缺口--显示}
    UPQK:=LOW-REF(HIGH,1);
    STICKLINE(CLOSE>REF(CLOSE,1) AND UPQK>0,REF(HIGH,1),LOW,15,1),COLORLIGREEN;
    DRAWTEXT(CLOSE>REF(CLOSE,1) AND UPQK>0,(UPQK/2+REF(HIGH,1))*1.01,'向上缺口'),COLORFF00FF;
    DOWNQK:=REF(LOW,1)-HIGH;
    STICKLINE(CLOSE<REF(CLOSE,1) AND DOWNQK>0,REF(LOW,1),HIGH,15,1),COLORYELLOW;
    DRAWTEXT(CLOSE<REF(CLOSE,1) AND DOWNQK>0,(DOWNQK/2+HIGH)*1.01,'向下缺口'),COLORGREEN;

    同花顺怎样显示b,s点

    1. 打开软件,跳到K线图;

    2. 鼠标在空白处,右键点击,再落下的菜单里找到“常用指标,在子菜单里找到”更多指           标“;

    3. 在弹出的菜单点击”交易系统“;

    然后,就可以选择你所需要的指标,点击,K线图上就会出现买卖提示的箭头。

    同花顺怎样显示b,s点?

    1. 打开软件,跳到K线图;

    2. 鼠标在空白处,右键点击,再落下的菜单里找到“常用指标,在子菜单里找到常用指标“;

    3. 在弹出的菜单点击”交易系统“;

    4. 就可以选择你所需要的指标,点击,K线图上就会出现买卖提示的箭头。